https://www.duolingo.com/Nunfaoscemo

Quelqu'un a-t-il résolu le pb du son ?

Salut tout le monde,

Il me semble avoir vu passer un topic mais je n similaire mais je ne le retrouve pas. Je n'ai plus de son depuis plusieurs semaines (ni de notifications des discussions auxquelles j'ai participées, que ce soit par mail ou sur le site internet) et je sais que je ne suis pas le seul. Quelqu'un a-t-il résolu le pb ?

Xoxo

October 29, 2018

6 commentaires


https://www.duolingo.com/alundo

Peut-être est-ce lié à la langue apprise... Pendant plusieurs jours, je n'avais plus de son en Esperanto. Et puis c'est revenu sans que je change quoi que ce soit. Peut-être aussi un débit de réception un peu faible sur l'internet. J'avais ce problème avec ma clé 4G. Depuis l'installation d'un nouveau pylône par mon fournisseur, je n'ai plus de délai d'attente. Ce que je veux dire, c'est que ce n'est pas nécessairement lié à ta machine.

November 1, 2018

https://www.duolingo.com/alundo

Nous avons besoin de précisions. Ordinateur ou téléphone ? Quel navigateur ? Le son fonctionne-t-il avec d'autres applications ? ...

October 30, 2018

https://www.duolingo.com/Nunfaoscemo

Le problème persiste avec tous les navigateurs (ff, ie et chrome). Cela ne produit aucun son lorsqu'arrive une nouvelle phrase, il faut cliquer sur le symbole haut parleur et là la phrase est prononcée. Pas de son juste/ou faux non plus lorsqu'on appuie sur entré pour confirmer sa phrase.

November 1, 2018

https://www.duolingo.com/Nunfaoscemo

J'avais vu passer un sujet donc je pensais que c'était un pb connu. Je n'arrive pas à retrouver le sujet.

November 1, 2018

https://www.duolingo.com/alundo

C'est peut-être lié à la langue. En esperanto, le son a disparu plusieurs jours, et puis est revenu tout seul. C'est peut-être un problème de débit descendant un peu faible. J'avais des problèmes de son avec ma clé 4G qui ont disparu quand mon fournisseur a ajouté une nouvelle antenne près de chez moi. Ce que je veux dire, c'est que ta machine n'est pas forcément en cause.

November 1, 2018

https://www.duolingo.com/NfJhWg3N

Oui Alundo, merci de me l'avoir fait remarquer, le son est probablement lié à un faible débit internet, je n'ignore pas qu'actuellement il y'a une baisse de débit et beaucoup d'internautes s'en plaignent. Eh oui,les contextes sont différents et je ne peux en dire plus ! Je donne un lingot

June 10, 2019
Apprends une langue en seulement 5 minutes par jour. Gratuitement.