https://www.duolingo.com/Elodie-V

Comment avoir la dernière version compatible avec mon Iphone iOS 6.1.6 ?

Salut,

la dernière version de duolingo est compatible avec Iphone iOS 7.0 minimum or je ne peux pas aller au-delà.

Comment installer l'application la dernière version de duolingo compatible avec iOS 6.1.6 ?

Merci d'avance !

July 28, 2015

0 commentaire

Apprends une langue en seulement 5 minutes par jour. Gratuitement.